여러 파일이 있는 Autodesk 소프트웨어를 다운로드하려고 하면 문제가 발생함

Autodesk Support

2023년 10월 8일


다루는 제품 및 버전


문제:

제품을 다운로드하려고 하면 다음 메시지가 표시됩니다.
 
제품 다운로드는 여러 파일로 구성됩니다. 하나 이상의 파일이 없거나 아직 다운로드되지 않았습니다.

사용자가 추가한 이미지

원인:

이 메시지는 필요한 설치 파일이 누락되어 다운로드가 실패한다는 것을 의미합니다.
 

해결 방법:

설치를 초기화하기 전에 모든 설치 파일이 동일한 폴더에 다운로드되었는지 확인하십시오.
누락된 파일이 있으면 다음과 같이 진행합니다.
  1. 바이러스 방지 기능을 끄고 컴퓨터를 다시 시작합니다.
  2. 다운로드하기 전에 브라우저 설정으로 이동하여 팝업 차단을 해제합니다. 
  3. 또는 Autodesk Account로 직접 이동하여 로그인합니다.
  4. 제품을 찾아 다운로드 방법을 선택합니다.
  5. 제품을 다운로드하고 설치합니다.
  6. 바이러스 방지 및 팝업 차단을 다시 시작합니다. 
  7. 그래도 문제가 발생하면 지원 부서에 문의하십시오. 

제품:

모든 데스크톱 제품;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기