"El número de serie introducido no es válido" durante la activación del software de Autodesk

Autodesk Support

25 de septiembre de 2024


Productos y versiones cubiertos


Problema:

Cuando se activa un producto de Autodesk como una licencia autónoma, se muestra el siguiente mensaje de error:
 
El número de serie que ha introducido no es válido. Inténtelo de nuevo. (1)
Elemento emergente de licencias de Autodesk

 
Nota: Este artículo también se aplica a Architecture, Engineering & Construction Collection, Product Design Collection y Media & Entertainment Collection.
 

Causas:

Existen varias razones por las que es posible que aparezca este mensaje durante la activación, como las siguientes:
  • La licencia cambió del método de acceso con número de serie al método de inicio de sesión sin número de serie.
  • En lugar de a una licencia autónoma, el número de serie corresponde a una licencia de red.
  • El número de serie no coincide con el soporte físico o la clave de producto utilizados durante la instalación o la activación inicial del producto.
  • El número de serie se ha actualizado a una nueva versión. (Los contratos de suscripción activos tienen las ventajas de la versión anterior, por lo que esto no les afecta).
  • El producto se ha actualizado a un producto distinto. (Esto también puede ocurrir con un contrato de suscripción activo. Consulte la lista de requisitos para el uso de versiones anteriores).
  • El producto se ha devuelto a través de un distribuidor o de la tienda online.
  • La licencia de suscripción ha caducado o se ha cancelado.
  • El número de serie no está registrado.

El número de serie no coincide con el soporte físico o la información de activación inicial

Puede que se produzca un error "Número de serie no válido" si el número de serie que se ha utilizado para la activación no coincide con el soporte físico empleado para la instalación. Algunos ejemplos comunes son:
  • Ha instalado AutoCAD 2016 con el instalador de Building Design Suite 2016, pero intenta activarlo o reactivarlo con el número de serie de AutoCAD 2016.
  • Ha activado AutoCAD LT 2016 con el número de serie de AutoCAD LT 2016, pero intenta reactivarlo con el número de serie de Inventor LT Suite 2016.
  • Ha activado AutoCAD 2017 con el número de serie de Building Design Suite 2017, pero intenta reactivarlo con el número de serie de Architecture, Engineering & Construction Collection.
  • Intenta activar AutoCAD LT 2020, adquirido junto a Revit LT Suite 2020, con el número de serie de la suite y la clave de producto predeterminada de AutoCAD LT (057L1), en lugar del número de serie y la clave de producto de la suite (828L1).

Solución:

Para evitar este problema, utilice uno de los siguientes métodos:

 

Compruebe el tipo de licencia del software

El error puede aparecer si intenta utilizar su ID de suscripción para activar el software mediante el número de serie. Las nuevas suscripciones no se activan mediante el número de serie, sino con la cuenta de Autodesk Account que está asociada con el producto específico (consulte Asignar usuarios a productos). Siga estos pasos:

  1. Restablezca la licencia en el equipo (consulte Cómo restablecer la activación de la licencia de un producto de Autodesk [licencia autónoma con acceso de un solo usuario]).
  2. Ejecute el software de nuevo.
  3. En la ventana Empecemos, seleccione la opción para iniciar sesión o la opción para iniciar sesión con el ID de Autodesk.
  4. Introduzca las credenciales de su cuenta de Autodesk Account.
  5. El software se activará con la cuenta.

 

Compruebe el número de serie

  • Utilice el número de serie que coincida con el soporte físico o la clave de producto empleados durante la instalación.
  • Utilice el número de serie que coincida con la clave de producto utilizada durante la activación inicial.
Si no es posible utilizar ninguno de estos números de serie (p. ej., porque la suscripción ha caducado), desinstale y vuelva a instalar el producto utilizando un soporte físico o una clave de producto que coincidan con la nueva suscripción.

Nota: Para usuarios de Collections por sectores, si cambia* una suscripción activa de un producto individual o una suite por una suscripción de una Collection por sector, no es necesario que actualice el número de serie de los productos que ya estén instalados y activados. Si intenta hacerlo, es posible que se produzca el error “Número de serie no válido”. Para garantizar el acceso ininterrumpido al software, asegúrese de asignar los usuarios a la nueva suscripción en Autodesk Account. No obstante, si la suscripción de la suite ha caducado antes de iniciar una nueva suscripción de la Collection por sector, deberá realizar una desinstalación limpia del producto y volver a instalarlo con el instalador del producto individual.

* La opción de cambiar las suscripciones antes de que caduquen le permite aprovechar los cambios automáticos (es decir, no es necesario introducir un número de serie nuevo ni volver a instalar productos). Puede obtener más información sobre el cambio de suscripciones aquí: Cómo activar productos y cambiar de una suite a una Collection.

 

Registro y activación mediante autoservicio

Todos los productos de Autodesk se registran automáticamente con Autodesk durante la primera instalación y activación a través de Internet. Si no es la primera vez que el producto se activa o se utiliza, el software ya se habrá registrado con Autodesk y no se podrá volver a registrar.

 

Productos con suscripción

Si es un cliente de suscripción, solicite al responsable del contrato o de software o al administrador principal o secundario que inicie sesión en Autodesk Account para verificar la implantación y si el producto se encuentra en la lista de productos con versiones anteriores disponibles.
Este problema también puede producirse al intentar activar una versión anterior de un producto que está sujeto a una suscripción. Consulte Error: "El número de serie no es válido" (producto con suscripción).

 

Ponerse en contacto con Autodesk para obtener ayuda

Vaya a Soporte para instalación y activación o haga clic en el botón Póngase en contacto con el soporte técnico en cualquier artículo de soporte.

 

Productos:

Todos los productos de escritorio;


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